Nem kompatibilis platformok

A Smartsupp jól működik a weboldalak és webes alkalmazások készítéséhez használt technológiák nagy részével. Sajnos néhány platform és CMS nem engedélyezi az egyedi szkriptek beillesztését. Emiatt a technikai korlátozás miatt a Smartsupp nem használható az ilyen platformokon.

Ne felejtse el ellenőrizni az 50+ tutorial oktatóanyagot, amelyet az Ön érdekében készítettünk az összes kompatibilis platformon, amelyekre néhány lépésben könnyedén telepíthető a Smartsupp.